<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:title" content="News Brief: California Order, ProPublica Probe, Italy Pandemic Deaths" />
<meta name="description" content="California issues &amp;quot;stay at home&amp;quot; order amid coronavirus pandemic. ProPublica investigates whether Sen. Burr improperly unloaded stock. And, Italy" />
<meta property="og:url" content="https://www.wksu.org/post/news-brief-california-order-propublica-probe-italy-pandemic-deaths" />
<link href="https://mediad.publicbroadcasting.net/spacer.gif" rel="image_src" />
<meta property="og:description" content="California issues &amp;quot;stay at home&amp;quot; order amid coronavirus pandemic. ProPublica investigates whether Sen. Burr improperly unloaded stock. And, Italy" />
<link rel="shortcut icon" href="//www.wksu.org/sites/wksu/files/201602/favicon.ico" type="image/vnd.microsoft.icon" />
<meta content="News Brief: California Order, ProPublica Probe, Italy Pandemic Deaths" about="/post/news-brief-california-order-propublica-probe-italy-pandemic-deaths" property="dc:title" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="" />
<meta name="datePublished" content="2020-03-20" />
<meta name="wordCount" content="25" />
<meta name="has_audio" content="1" />
<link rel="shortlink" href="/node/69468" />
<link rel="canonical" href="/post/news-brief-california-order-propublica-probe-italy-pandemic-deaths" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Rachel Martin, David Greene" />
<meta name="nid" content="69468" />
<meta name="story_id" content="818797687" />
<meta property="fb:pages" content="103895006674" />
    <title>News Brief: California Order, ProPublica Probe, Italy Pandemic Deaths | WKSU</title>
    <link type="text/css" rel="stylesheet" href="https://www.wksu.org/sites/wksu.org/files/css/css_a3KGLmpj1nB3gg9-ZVuDPGAcjZfnyu59gKUJfnhKafA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wksu.org/sites/wksu.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wksu.org/sites/wksu.org/files/css/css_PV0HBDBtTWS7oiEnFpozcEeThn_X5umpjVSdbNSQIRI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wksu.org/sites/wksu.org/files/css/css_45GXeSKBsdCTskSRHRwGH_FhI8Gm0dB2Ig3WdnckqS8.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#97bfda;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(//www.wksu.org/sites/wksu/files/201602/WKSU_Header_Skyline.jpg);background-position:center;background-size:cover;background-repeat:no-repeat;}}.branding .tagline{color:#FFFFFF;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#DEDEDE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0A88BC;}#listen-live .listen-live-btn{background-color:transparent;color:#DEDEDE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0A88BC;}}.branding .give{background:#A32B19;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wksu.org/sites/wksu.org/files/css/css_X1NOBUkUi9VO8G5JCHfvCAUlAwThj9ufCUhFd1inJGc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wksu.org/sites/wksu.org/files/css/css_Tsj-mUjSqkAguizXFR1GnQSxTsVrVa0UWT7ImhJ1m2g.css" media="all" />
    <script type="text/javascript" src="//www.wksu.org/sites/wksu/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="//www.wksu.org/sites/wksu/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="//www.wksu.org/sites/wksu/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="//www.wksu.org/sites/wksu/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//www.wksu.org/sites/wksu/files/js/js_Ll6xUY_P4FCoTheiMbwKJeA4pApe7ZgLZ_o-zb34E9M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aadx.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="//www.wksu.org/sites/wksu/files/js/js_tbzCmxNtTcGVuLsIgDhPgyqfxrHSbcLDMpm_iI6RrDI.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width"><script src="/corepub/scripts/wksu.js"></script><style>.give{zoom: 150%;}</style>
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-69468 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="WKSU Home"><img typeof="foaf:Image" src="//www.wksu.org/sites/wksu/files/201611/wksu_logo_web_0.png" alt="WKSU logo" title="WKSU Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://www.wksu.org/support/pledge/" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news/">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/news/">WKSU News</a>
</li>
<li class="left">
<a href="/topic/coronavirus-101">Coronavirus 4-1-1</a>
</li>
<li class="left">
<a href="/topic/reduce-reuse-refocus">Reduce Reuse Refocus</a>
</li>
<li class="left">
<a href="https://www.akroninitiative.org/" target="_blank">The Akron Initiative</a>
</li>
<li class="left">
<a href="/topic/word-about-our-new-series-oh-really">OH Really?</a>
</li>
<li class="left">
<a href="/term/community">Community</a>
</li>
<li class="left">
<a href="/category/business">Economy</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/topic/election-2020">Election 2020</a>
</li>
<li class="left">
<a href="/term/environment-energy">Environment &amp; Energy</a>
</li>
<li class="left">
<a href="/category/politics">Government &amp; Politics</a>
</li>
<li class="left">
<a href="/category/science">Health &amp; Science</a>
</li>
<li class="left">
<a href="/topic/social-justice">Social Justice</a>
</li>
<li class="left">
<a href="/topic/understand-ohio">To Understand Ohio</a>
</li>
<li class="left">
<a href="/npr-news/">NPR News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/">Programs A-Z</a>
</li>
<li class="left">
<a href="/topic/special-programming/" target="_blank">Special Programming</a>
</li>
<li class="left">
<a href="/topic/elevations">Elevations</a>
</li>
<li class="left">
<a href="/topic/exploradio/">Exploradio</a>
</li>
<li class="left">
<a href="/topic/exploradio-origins">Exploradio Origins</a>
</li>
<li class="left">
<a href="/topic/informed-communities-evictions">Informed Communities: Evictions</a>
</li>
<li class="left">
<a href="/topic/informed-communities-infant-mortality">Informed Communities: Infant Mortality</a>
</li>
<li class="left">
<a href="/topic/marks-almanac">Mark&#039;s Almanac</a>
</li>
<li class="left">
<a href="/topic/shuffle">Shuffle</a>
</li>
<li class="left">
<a href="/topic/state-arts/">State of the Arts</a>
</li>
<li class="left">
<a href="/topic/view-beyond-pluto">The View Beyond Pluto</a>
</li>
<li class="left">
<a href="/topic/terry-pluto/">The View from Pluto</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule/wksu/">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/wksu/">WKSU On-Air Schedule</a>
</li>
<li class="left">
<a href="/schedule/wksu-news/">WKSU News Channel Schedule</a>
</li>
<li class="left">
<a href="/schedule/wksu-hd3/">WKSU Classical Channel Schedule</a>
</li>
<li class="left">
<a href="/wksu-classical-playlist/">Classical Playlists</a>
</li>
<li class="left">
<a href="http://www.folkalley.com/">FolkAlley.com</a>
</li>
<li class="left">
<a href="/printable-schedules/">Printable Schedules</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/wksu-offers-and-events/">Connect &amp; Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/wksu-listening-technology/">How to Listen to WKSU</a>
</li>
<li class="left">
<a href="/topic/listen-wksu-your-smart-speaker/">Amazon Echo &amp; Google Home</a>
</li>
<li class="left">
<a href="/wksu-celebrates-70-years" target="_blank">70th Anniversary Events</a>
</li>
<li class="left">
<a href="/community-calendar/">Community Calendar</a>
</li>
<li class="left">
<a href="/mobile/">Mobile Apps</a>
</li>
<li class="left">
<a href="/subscribe/">E-Newsletters Sign-up</a>
</li>
<li class="left">
<a href="/social-media-links-wksu/">Social Media Links</a>
</li>
<li class="left">
<a href="/topic/wksu-scoop/">WKSU Scoop</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.wksu.org/support/pledge/" target="_blank">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.wksu.org/support/pledge/" target="_blank">Donate Now</a>
</li>
<li class="left">
<a href="/corporate-sponsorship/">Corporate Sponsorship</a>
</li>
<li class="left">
<a href="/node/26725/">Employer Matching Gifts</a>
</li>
<li class="left">
<a href="/wksu-sustaining-members/">Become a Sustaining Member</a>
</li>
<li class="left">
<a href="/leadership-circle/">Leadership Circle</a>
</li>
<li class="left">
<a href="/planned-giving/">Planned Giving</a>
</li>
<li class="left">
<a href="/donations-appreciated-securities-stocks/">Securities</a>
</li>
<li class="left">
<a href="http://wksu.careasy.org/HOME.html" target="_blank">Vehicle Donation</a>
</li>
<li class="left">
<a href="/volunteer-wksu-0/">Volunteer for WKSU</a>
</li>
<li class="left">
<a href="/post/wksus-23rd-annual-hunger-challenge" target="_blank">WKSU Hunger Challenge</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://%77%77%77.wksu.org/donate/OnlineDonor/Login.aspx">Member Portal</a>
<ul  class="dropdown">
<li class="left">
<a href="https://%77%77%77.wksu.org/donate/OnlineDonor/Login.aspx" target="_blank">WKSU Member Portal Login</a>
</li>
<li class="left">
<a href="/wksu-member-portal-faq/">WKSU Member Portal FAQ</a>
</li>
<li class="left">
<a href="/post/introducing-wksu-pledge-free-stream/">WKSU Pledge-Free Stream</a>
</li>
<li class="left">
<a href="/wksu-pledge-free-stream-details/">WKSU Pledge-Free Stream FAQ</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-wksu/">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/about-wksu/">About WKSU</a>
</li>
<li class="left">
<a href="/wksu-broadcast-coverage-map/">Broadcast Coverage Area</a>
</li>
<li class="left">
<a href="/cac/">Community Advisory Council</a>
</li>
<li class="left">
<a href="/contact-wksu/">Contact WKSU</a>
</li>
<li class="left">
<a href="/financial-and-compliance-information/">Financial and Compliance Information</a>
</li>
<li class="left">
<a href="/contests/">Drawing and Contest Rules</a>
</li>
<li class="left">
<a href="/topic/job-opportunities">Job Opportunities</a>
</li>
<li class="left">
<a href="/post/wksu-journalism-awards-2019">WKSU Journalism Awards</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/post/wksus-walton-d-clarke-fellowship">Walton D. Clarke Fellowship</a>
</li>
</ul>
</li>
<li>
<a href="/search/google/">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news/">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/news/">WKSU News</a>
</li>
<li class="left">
<a href="/topic/coronavirus-101">Coronavirus 4-1-1</a>
</li>
<li class="left">
<a href="/topic/reduce-reuse-refocus">Reduce Reuse Refocus</a>
</li>
<li class="left">
<a href="https://www.akroninitiative.org/" target="_blank">The Akron Initiative</a>
</li>
<li class="left">
<a href="/topic/word-about-our-new-series-oh-really">OH Really?</a>
</li>
<li class="left">
<a href="/term/community">Community</a>
</li>
<li class="left">
<a href="/category/business">Economy</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/topic/election-2020">Election 2020</a>
</li>
<li class="left">
<a href="/term/environment-energy">Environment &amp; Energy</a>
</li>
<li class="left">
<a href="/category/politics">Government &amp; Politics</a>
</li>
<li class="left">
<a href="/category/science">Health &amp; Science</a>
</li>
<li class="left">
<a href="/topic/social-justice">Social Justice</a>
</li>
<li class="left">
<a href="/topic/understand-ohio">To Understand Ohio</a>
</li>
<li class="left">
<a href="/npr-news/">NPR News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/">Programs A-Z</a>
</li>
<li class="left">
<a href="/topic/special-programming/" target="_blank">Special Programming</a>
</li>
<li class="left">
<a href="/topic/elevations">Elevations</a>
</li>
<li class="left">
<a href="/topic/exploradio/">Exploradio</a>
</li>
<li class="left">
<a href="/topic/exploradio-origins">Exploradio Origins</a>
</li>
<li class="left">
<a href="/topic/informed-communities-evictions">Informed Communities: Evictions</a>
</li>
<li class="left">
<a href="/topic/informed-communities-infant-mortality">Informed Communities: Infant Mortality</a>
</li>
<li class="left">
<a href="/topic/marks-almanac">Mark&#039;s Almanac</a>
</li>
<li class="left">
<a href="/topic/shuffle">Shuffle</a>
</li>
<li class="left">
<a href="/topic/state-arts/">State of the Arts</a>
</li>
<li class="left">
<a href="/topic/view-beyond-pluto">The View Beyond Pluto</a>
</li>
<li class="left">
<a href="/topic/terry-pluto/">The View from Pluto</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule/wksu/">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/wksu/">WKSU On-Air Schedule</a>
</li>
<li class="left">
<a href="/schedule/wksu-news/">WKSU News Channel Schedule</a>
</li>
<li class="left">
<a href="/schedule/wksu-hd3/">WKSU Classical Channel Schedule</a>
</li>
<li class="left">
<a href="/wksu-classical-playlist/">Classical Playlists</a>
</li>
<li class="left">
<a href="http://www.folkalley.com/">FolkAlley.com</a>
</li>
<li class="left">
<a href="/printable-schedules/">Printable Schedules</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/wksu-offers-and-events/">Connect &amp; Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/wksu-listening-technology/">How to Listen to WKSU</a>
</li>
<li class="left">
<a href="/topic/listen-wksu-your-smart-speaker/">Amazon Echo &amp; Google Home</a>
</li>
<li class="left">
<a href="/wksu-celebrates-70-years" target="_blank">70th Anniversary Events</a>
</li>
<li class="left">
<a href="/community-calendar/">Community Calendar</a>
</li>
<li class="left">
<a href="/mobile/">Mobile Apps</a>
</li>
<li class="left">
<a href="/subscribe/">E-Newsletters Sign-up</a>
</li>
<li class="left">
<a href="/social-media-links-wksu/">Social Media Links</a>
</li>
<li class="left">
<a href="/topic/wksu-scoop/">WKSU Scoop</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.wksu.org/support/pledge/" target="_blank">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.wksu.org/support/pledge/" target="_blank">Donate Now</a>
</li>
<li class="left">
<a href="/corporate-sponsorship/">Corporate Sponsorship</a>
</li>
<li class="left">
<a href="/node/26725/">Employer Matching Gifts</a>
</li>
<li class="left">
<a href="/wksu-sustaining-members/">Become a Sustaining Member</a>
</li>
<li class="left">
<a href="/leadership-circle/">Leadership Circle</a>
</li>
<li class="left">
<a href="/planned-giving/">Planned Giving</a>
</li>
<li class="left">
<a href="/donations-appreciated-securities-stocks/">Securities</a>
</li>
<li class="left">
<a href="http://wksu.careasy.org/HOME.html" target="_blank">Vehicle Donation</a>
</li>
<li class="left">
<a href="/volunteer-wksu-0/">Volunteer for WKSU</a>
</li>
<li class="left">
<a href="/post/wksus-23rd-annual-hunger-challenge" target="_blank">WKSU Hunger Challenge</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://%77%77%77.wksu.org/donate/OnlineDonor/Login.aspx">Member Portal</a>
<ul  class="dropdown">
<li class="left">
<a href="https://%77%77%77.wksu.org/donate/OnlineDonor/Login.aspx" target="_blank">WKSU Member Portal Login</a>
</li>
<li class="left">
<a href="/wksu-member-portal-faq/">WKSU Member Portal FAQ</a>
</li>
<li class="left">
<a href="/post/introducing-wksu-pledge-free-stream/">WKSU Pledge-Free Stream</a>
</li>
<li class="left">
<a href="/wksu-pledge-free-stream-details/">WKSU Pledge-Free Stream FAQ</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-wksu/">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/about-wksu/">About WKSU</a>
</li>
<li class="left">
<a href="/wksu-broadcast-coverage-map/">Broadcast Coverage Area</a>
</li>
<li class="left">
<a href="/cac/">Community Advisory Council</a>
</li>
<li class="left">
<a href="/contact-wksu/">Contact WKSU</a>
</li>
<li class="left">
<a href="/financial-and-compliance-information/">Financial and Compliance Information</a>
</li>
<li class="left">
<a href="/contests/">Drawing and Contest Rules</a>
</li>
<li class="left">
<a href="/topic/job-opportunities">Job Opportunities</a>
</li>
<li class="left">
<a href="/post/wksu-journalism-awards-2019">WKSU Journalism Awards</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/post/wksus-walton-d-clarke-fellowship">Walton D. Clarke Fellowship</a>
</li>
</ul>
</li>
<li>
<a href="/search/google/">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

      <div class="highlight">
        <div class="region region-highlighted">
    <div id="block-pi-sitewide-alert-sitewide-alert" class="block block-pi-sitewide-alert">

    
  <div class="content">
    <div id="sitewide-alert"></div>  </div>
</div>
  </div>
    </div>
  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-69468" class="node node-post full row" about="/post/news-brief-california-order-propublica-probe-italy-pandemic-deaths" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      News Brief: California Order, ProPublica Probe, Italy Pandemic Deaths    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2020-03-20T07:26:00-04:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/rachel-martin" rel="author">Rachel Martin</a> & <a href="/people/david-greene" rel="author">David Greene</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">22 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fhttp%3A%2F%2Ftinyurl.com%2Fvgl9we3&amp;t=News%20Brief%3A%20California%20Order%2C%20ProPublica%20Probe%2C%20Italy%20Pandemic%20Deaths" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fhttp%3A%2F%2Ftinyurl.com%2Fvgl9we3&amp;text=News%20Brief%3A%20California%20Order%2C%20ProPublica%20Probe%2C%20Italy%20Pandemic%20Deaths" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=News%20Brief%3A%20California%20Order%2C%20ProPublica%20Probe%2C%20Italy%20Pandemic%20Deaths&amp;body=http%3A%2F%2Fhttp%3A%2F%2Ftinyurl.com%2Fvgl9we3" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"></div></div>

<div class="audio-container">
  <div id="jp-interface--5e74ad743c5da" class="jp-interface">
    <div id="post-audio--5e74ad743c5da" class="jp-player" jp-instance="-5e74ad743c5da"></div>

    <div class="playpause">
      <a href="https://ondemand.npr.org/npr-mp4/npr/me/2020/03/20200320_me_morning_news_brief.mp4?orgId=1&amp;topicId=1128&amp;d=710&amp;p=3&amp;story=818797687&amp;ft=nprml&amp;f=1014" title="" class="jp-play"></a>      <a class="jp-pause"></a>
    </div>

    <div class="audio-meta">
      <div class="listen-text-box">
        <div class="listen-text">Listen </div>
        <div class="listening-text">Listening...</div>
      </div>

      <div class="jp-controls">
        <div class="jp-progress">
          <div id="seekbar" class="jp-seek-bar">
            <div id="playbar" class="jp-play-bar">
              <div class="scrubber">
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="duration-wrapper">
        <div class="jp-custom-current-time"></div>
        <span class="divider">&#47;</span>
        <div class="jp-custom-duration"></div>
      </div>

    </div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>California issues "stay at home" order amid coronavirus pandemic. ProPublica investigates whether Sen. Burr improperly unloaded stock. And, Italy's death toll from COVID-19 surpasses China's.</p> </div></div></div><div class="social-share bottom"><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fhttp%3A%2F%2Ftinyurl.com%2Fvgl9we3&amp;t=News%20Brief%3A%20California%20Order%2C%20ProPublica%20Probe%2C%20Italy%20Pandemic%20Deaths" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fhttp%3A%2F%2Ftinyurl.com%2Fvgl9we3&amp;text=News%20Brief%3A%20California%20Order%2C%20ProPublica%20Probe%2C%20Italy%20Pandemic%20Deaths" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=News%20Brief%3A%20California%20Order%2C%20ProPublica%20Probe%2C%20Italy%20Pandemic%20Deaths&amp;body=http%3A%2F%2Fhttp%3A%2F%2Ftinyurl.com%2Fvgl9we3" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-wksu.disqus.com/?url=https%3A%2F%2Fwww.wksu.org%2Fpost%2Fnews-brief-california-order-propublica-probe-italy-pandemic-deaths">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.npr.org" target="_blank"><img typeof="foaf:Image" src="//www.wksu.org/sites/wksu/files/styles/partner_footer_logo/public/201601/npr-logo.png" alt="NPR" title="NPR" /></a></li>
<li><a href="http://www.pri.org" target="_blank"><img typeof="foaf:Image" src="//www.wksu.org/sites/wksu/files/styles/partner_footer_logo/public/201601/pri-logo.png" alt="Public Radio International" title="Public Radio International" /></a></li>
<li><a href="http://www.americanpublicmedia.org" target="_blank"><img typeof="foaf:Image" src="//www.wksu.org/sites/wksu/files/styles/partner_footer_logo/public/201601/apm-logo.png" alt="American Public Media" title="American Public Media" /></a></li>
<li><a href="http://www.prx.org" target="_blank"><img typeof="foaf:Image" src="//www.wksu.org/sites/wksu/files/styles/partner_footer_logo/public/201601/prx-logo.png" alt="Public Radio Exchange" title="Public Radio Exchange" /></a></li>
<li class="last"><a href="http://www.bbc.com" target="_blank"><img typeof="foaf:Image" src="//www.wksu.org/sites/wksu/files/styles/partner_footer_logo/public/201601/bbc-logo.png" alt="BBC" title="BBC" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2020 WKSU</span></li>
<li><a href="http://www.kent.edu" target="_blank">A Service of Kent State University</a></li>
<li><a href="https://www.wksu.org/contests/" target="_self">Contest and Drawing Rules</a></li>
<li><a href="https://www.wksu.org/contact-wksu/" target="_self">Contact WKSU</a></li>
<li>1613 East Summit Street<br />Kent, Ohio 44242<br />330-672-3114<br /></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wksu" target="_blank">WKSU FCC Public File</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wnrk" target="_blank">WNRK FCC Public File</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wksv" target="_blank">WKSV FCC Public File</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wkrw" target="_blank">WKRW FCC Public File</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wkrj" target="_blank">WKRJ FCC Public File</a></li>
<li class="last"><script src='https://www.wksu.org/corepub/scripts/wksu.js'></script></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":578,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
