<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:url" content="https://www.wksu.org/post/essential-vocab-covid-19-asymptomatic-zoonotic" />
<meta property="og:type" content="article" />
<link href="https://mediad.publicbroadcasting.net/p/shared/npr/202006/883981380.jpg" rel="image_src" />
<meta property="og:description" content="The world is being flooded with new terms in coverage of the COVID-19 global pandemic. Here&amp;#039;s a glossary in case you&amp;#039;re not up on the latest" />
<meta property="og:title" content="Essential Vocab For COVID-19: From Asymptomatic To Zoonotic" />
<meta property="og:image" content="https://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/202006/883981380.jpg" />
<meta content="Essential Vocab For COVID-19: From Asymptomatic To Zoonotic" about="/post/essential-vocab-covid-19-asymptomatic-zoonotic" property="dc:title" />
<link rel="shortcut icon" href="//www.wksu.org/sites/wksu/files/201602/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:card" content="summary" />
<meta property="og:image:width" content="4793" />
<meta property="og:image:height" content="2696" />
<meta name="description" content="The world is being flooded with new terms in coverage of the COVID-19 global pandemic. Here&amp;#039;s a glossary in case you&amp;#039;re not up on the latest" />
<meta name="story_id" content="883975628" />
<meta name="has_audio" content="0" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/73974" />
<link rel="canonical" href="/post/essential-vocab-covid-19-asymptomatic-zoonotic" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="none" />
<meta name="nid" content="73974" />
<meta name="wordCount" content="2822" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Pien Huang, Malaka Gharib, natalie jacewicz" />
<meta name="datePublished" content="2020-06-27" />
<meta property="fb:pages" content="103895006674" />
    <title>Essential Vocab For COVID-19: From Asymptomatic To Zoonotic | WKSU</title>
    <link type="text/css" rel="stylesheet" href="https://www.wksu.org/sites/wksu.org/files/css/css_a3KGLmpj1nB3gg9-ZVuDPGAcjZfnyu59gKUJfnhKafA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wksu.org/sites/wksu.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wksu.org/sites/wksu.org/files/css/css_zvGfITuoG3fK_aSXcGzAx6ouMNLTjUVdaj32lyoB1d8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wksu.org/sites/wksu.org/files/css/css_bX9GuX74N94M_hr3YPcyl8-86_IJncNZWgGgoNjoqj0.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#97bfda;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(//www.wksu.org/sites/wksu/files/201602/WKSU_Header_Skyline.jpg);background-position:center;background-size:cover;background-repeat:no-repeat;}}.branding .tagline{color:#FFFFFF;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#DEDEDE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0A88BC;}#listen-live .listen-live-btn{background-color:transparent;color:#DEDEDE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0A88BC;}}.branding .give{background:#A32B19;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wksu.org/sites/wksu.org/files/css/css_X1NOBUkUi9VO8G5JCHfvCAUlAwThj9ufCUhFd1inJGc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wksu.org/sites/wksu.org/files/css/css_Tsj-mUjSqkAguizXFR1GnQSxTsVrVa0UWT7ImhJ1m2g.css" media="all" />
    <script type="text/javascript" src="//www.wksu.org/sites/wksu/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="//www.wksu.org/sites/wksu/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="//www.wksu.org/sites/wksu/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="//www.wksu.org/sites/wksu/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//www.wksu.org/sites/wksu/files/js/js_5Hyi16vbx_ePqKlOocwpUNJdYBFBeSvYvHRN3zVxWPE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aadx.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="//www.wksu.org/sites/wksu/files/js/js_tbzCmxNtTcGVuLsIgDhPgyqfxrHSbcLDMpm_iI6RrDI.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width"><script src="/corepub/scripts/wksu.js?v=200403"></script><script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="760824" async="async"></script><style>.give{zoom: 150%;}</style>
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-73974 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="WKSU Home"><img typeof="foaf:Image" src="//www.wksu.org/sites/wksu/files/201611/wksu_logo_web_0.png" alt="WKSU logo" title="WKSU Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://www.wksu.org/support/pledge/" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news/">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/news/">WKSU News</a>
</li>
<li class="left">
<a href="/topic/coronavirus-101">Coronavirus 4-1-1</a>
</li>
<li class="left">
<a href="https://www.akroninitiative.org/" target="_blank">The Akron Initiative</a>
</li>
<li class="left">
<a href="/topic/word-about-our-new-series-oh-really">OH Really?</a>
</li>
<li class="left">
<a href="/term/community">Community</a>
</li>
<li class="left">
<a href="/category/business">Economy</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/topic/election-2020">Election 2020</a>
</li>
<li class="left">
<a href="/term/environment-energy">Environment &amp; Energy</a>
</li>
<li class="left">
<a href="/category/politics">Government &amp; Politics</a>
</li>
<li class="left">
<a href="/category/science">Health &amp; Science</a>
</li>
<li class="left">
<a href="/topic/social-justice">Social Justice</a>
</li>
<li class="left">
<a href="/topic/understand-ohio">To Understand Ohio</a>
</li>
<li class="left">
<a href="/npr-news/">NPR News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/">Programs A-Z</a>
</li>
<li class="left">
<a href="/topic/special-programming/" target="_blank">Special Programming</a>
</li>
<li class="left">
<a href="/topic/elevations">Elevations</a>
</li>
<li class="left">
<a href="/topic/exploradio/">Exploradio</a>
</li>
<li class="left">
<a href="/topic/exploradio-origins">Exploradio Origins</a>
</li>
<li class="left">
<a href="/ttopic/informed-communities-evictions-and-infant-mortality">Informed Communities: Evictions and Infant Mortality</a>
</li>
<li class="left">
<a href="/topic/marks-almanac">Mark&#039;s Almanac</a>
</li>
<li class="left">
<a href="/topic/shuffle">Shuffle</a>
</li>
<li class="left">
<a href="/topic/state-arts/">State of the Arts</a>
</li>
<li class="left">
<a href="/topic/view-beyond-pluto">The View Beyond Pluto</a>
</li>
<li class="left">
<a href="/topic/terry-pluto/">The View from Pluto</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule/wksu/">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/wksu/">WKSU On-Air Schedule</a>
</li>
<li class="left">
<a href="/schedule/wksu-news/">WKSU News Channel Schedule</a>
</li>
<li class="left">
<a href="/schedule/wksu-hd3/">WKSU Classical Channel Schedule</a>
</li>
<li class="left">
<a href="/wksu-classical-playlist/">Classical Playlists</a>
</li>
<li class="left">
<a href="http://www.folkalley.com/">FolkAlley.com</a>
</li>
<li class="left">
<a href="/printable-schedules/">Printable Schedules</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/wksu-offers-and-events/">Connect &amp; Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/wksu-listening-technology/">How to Listen to WKSU</a>
</li>
<li class="left">
<a href="/topic/listen-wksu-your-smart-speaker/">Amazon Echo &amp; Google Home</a>
</li>
<li class="left">
<a href="/community-calendar/">Community Calendar</a>
</li>
<li class="left">
<a href="/mobile/">Mobile Apps</a>
</li>
<li class="left">
<a href="/subscribe/">WKSU Communications Sign-Up</a>
</li>
<li class="left">
<a href="/social-media-links-wksu/">Social Media Links</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.wksu.org/support/pledge/" target="_blank">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.wksu.org/support/pledge/" target="_blank">Donate Now</a>
</li>
<li class="left">
<a href="/corporate-sponsorship/">Corporate Sponsorship</a>
</li>
<li class="left">
<a href="/node/26725/">Employer Matching Gifts</a>
</li>
<li class="left">
<a href="/wksu-sustaining-members/">Become a Sustaining Member</a>
</li>
<li class="left">
<a href="/leadership-circle/">Leadership Circle</a>
</li>
<li class="left">
<a href="/planned-giving/">Planned Giving</a>
</li>
<li class="left">
<a href="/donations-appreciated-securities-stocks/">Securities</a>
</li>
<li class="left">
<a href="http://wksu.careasy.org/HOME.html" target="_blank">Vehicle Donation</a>
</li>
<li class="left">
<a href="/volunteer-wksu-0/">Volunteer for WKSU</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://%77%77%77.wksu.org/donate/OnlineDonor/Login.aspx">Member Portal</a>
<ul  class="dropdown">
<li class="left">
<a href="https://%77%77%77.wksu.org/donate/OnlineDonor/Login.aspx" target="_blank">WKSU Member Portal Login</a>
</li>
<li class="left">
<a href="/wksu-member-portal-faq/">WKSU Member Portal FAQ</a>
</li>
<li class="left">
<a href="/wksu-pledge-free-stream-details/">WKSU Pledge-Free Stream FAQ</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-wksu/">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/about-wksu/">About WKSU</a>
</li>
<li class="left">
<a href="/wksu-broadcast-coverage-map/">Broadcast Coverage Area</a>
</li>
<li class="left">
<a href="/cac/">Community Advisory Council</a>
</li>
<li class="left">
<a href="/contact-wksu/">Contact WKSU</a>
</li>
<li class="left">
<a href="/financial-and-compliance-information/">Financial and Compliance Information</a>
</li>
<li class="left">
<a href="/contests/">Drawing and Contest Rules</a>
</li>
<li class="left">
<a href="/topic/job-opportunities">Job Opportunities</a>
</li>
<li class="left">
<a href="/post/wksu-journalism-awards-2019">WKSU Journalism Awards</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/post/wksus-walton-d-clarke-fellowship">Walton D. Clarke Fellowship</a>
</li>
</ul>
</li>
<li>
<a href="/search/google/">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news/">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/news/">WKSU News</a>
</li>
<li class="left">
<a href="/topic/coronavirus-101">Coronavirus 4-1-1</a>
</li>
<li class="left">
<a href="https://www.akroninitiative.org/" target="_blank">The Akron Initiative</a>
</li>
<li class="left">
<a href="/topic/word-about-our-new-series-oh-really">OH Really?</a>
</li>
<li class="left">
<a href="/term/community">Community</a>
</li>
<li class="left">
<a href="/category/business">Economy</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/topic/election-2020">Election 2020</a>
</li>
<li class="left">
<a href="/term/environment-energy">Environment &amp; Energy</a>
</li>
<li class="left">
<a href="/category/politics">Government &amp; Politics</a>
</li>
<li class="left">
<a href="/category/science">Health &amp; Science</a>
</li>
<li class="left">
<a href="/topic/social-justice">Social Justice</a>
</li>
<li class="left">
<a href="/topic/understand-ohio">To Understand Ohio</a>
</li>
<li class="left">
<a href="/npr-news/">NPR News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/">Programs A-Z</a>
</li>
<li class="left">
<a href="/topic/special-programming/" target="_blank">Special Programming</a>
</li>
<li class="left">
<a href="/topic/elevations">Elevations</a>
</li>
<li class="left">
<a href="/topic/exploradio/">Exploradio</a>
</li>
<li class="left">
<a href="/topic/exploradio-origins">Exploradio Origins</a>
</li>
<li class="left">
<a href="/ttopic/informed-communities-evictions-and-infant-mortality">Informed Communities: Evictions and Infant Mortality</a>
</li>
<li class="left">
<a href="/topic/marks-almanac">Mark&#039;s Almanac</a>
</li>
<li class="left">
<a href="/topic/shuffle">Shuffle</a>
</li>
<li class="left">
<a href="/topic/state-arts/">State of the Arts</a>
</li>
<li class="left">
<a href="/topic/view-beyond-pluto">The View Beyond Pluto</a>
</li>
<li class="left">
<a href="/topic/terry-pluto/">The View from Pluto</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule/wksu/">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/wksu/">WKSU On-Air Schedule</a>
</li>
<li class="left">
<a href="/schedule/wksu-news/">WKSU News Channel Schedule</a>
</li>
<li class="left">
<a href="/schedule/wksu-hd3/">WKSU Classical Channel Schedule</a>
</li>
<li class="left">
<a href="/wksu-classical-playlist/">Classical Playlists</a>
</li>
<li class="left">
<a href="http://www.folkalley.com/">FolkAlley.com</a>
</li>
<li class="left">
<a href="/printable-schedules/">Printable Schedules</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/wksu-offers-and-events/">Connect &amp; Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/wksu-listening-technology/">How to Listen to WKSU</a>
</li>
<li class="left">
<a href="/topic/listen-wksu-your-smart-speaker/">Amazon Echo &amp; Google Home</a>
</li>
<li class="left">
<a href="/community-calendar/">Community Calendar</a>
</li>
<li class="left">
<a href="/mobile/">Mobile Apps</a>
</li>
<li class="left">
<a href="/subscribe/">WKSU Communications Sign-Up</a>
</li>
<li class="left">
<a href="/social-media-links-wksu/">Social Media Links</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.wksu.org/support/pledge/" target="_blank">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.wksu.org/support/pledge/" target="_blank">Donate Now</a>
</li>
<li class="left">
<a href="/corporate-sponsorship/">Corporate Sponsorship</a>
</li>
<li class="left">
<a href="/node/26725/">Employer Matching Gifts</a>
</li>
<li class="left">
<a href="/wksu-sustaining-members/">Become a Sustaining Member</a>
</li>
<li class="left">
<a href="/leadership-circle/">Leadership Circle</a>
</li>
<li class="left">
<a href="/planned-giving/">Planned Giving</a>
</li>
<li class="left">
<a href="/donations-appreciated-securities-stocks/">Securities</a>
</li>
<li class="left">
<a href="http://wksu.careasy.org/HOME.html" target="_blank">Vehicle Donation</a>
</li>
<li class="left">
<a href="/volunteer-wksu-0/">Volunteer for WKSU</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://%77%77%77.wksu.org/donate/OnlineDonor/Login.aspx">Member Portal</a>
<ul  class="dropdown">
<li class="left">
<a href="https://%77%77%77.wksu.org/donate/OnlineDonor/Login.aspx" target="_blank">WKSU Member Portal Login</a>
</li>
<li class="left">
<a href="/wksu-member-portal-faq/">WKSU Member Portal FAQ</a>
</li>
<li class="left">
<a href="/wksu-pledge-free-stream-details/">WKSU Pledge-Free Stream FAQ</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-wksu/">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/about-wksu/">About WKSU</a>
</li>
<li class="left">
<a href="/wksu-broadcast-coverage-map/">Broadcast Coverage Area</a>
</li>
<li class="left">
<a href="/cac/">Community Advisory Council</a>
</li>
<li class="left">
<a href="/contact-wksu/">Contact WKSU</a>
</li>
<li class="left">
<a href="/financial-and-compliance-information/">Financial and Compliance Information</a>
</li>
<li class="left">
<a href="/contests/">Drawing and Contest Rules</a>
</li>
<li class="left">
<a href="/topic/job-opportunities">Job Opportunities</a>
</li>
<li class="left">
<a href="/post/wksu-journalism-awards-2019">WKSU Journalism Awards</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/post/wksus-walton-d-clarke-fellowship">Walton D. Clarke Fellowship</a>
</li>
</ul>
</li>
<li>
<a href="/search/google/">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

      <div class="highlight">
        <div class="region region-highlighted">
    <div id="block-pi-sitewide-alert-sitewide-alert" class="block block-pi-sitewide-alert">

    
  <div class="content">
    <div id="sitewide-alert"></div>  </div>
</div>
  </div>
    </div>
  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-73974" class="node node-post full row" about="/post/essential-vocab-covid-19-asymptomatic-zoonotic" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Essential Vocab For COVID-19: From Asymptomatic To Zoonotic    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2020-06-27T07:00:00-04:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/pien-huang" rel="author">Pien Huang</a> & <a href="/people/malaka-gharib" rel="author">Malaka Gharib</a> & natalie jacewicz</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">46 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.wksu.org%2Fpost%2Fessential-vocab-covid-19-asymptomatic-zoonotic&amp;t=Essential%20Vocab%20For%20COVID-19%3A%20From%20Asymptomatic%20To%20Zoonotic" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wksu.org%2Fpost%2Fessential-vocab-covid-19-asymptomatic-zoonotic&amp;text=Essential%20Vocab%20For%20COVID-19%3A%20From%20Asymptomatic%20To%20Zoonotic" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=Essential%20Vocab%20For%20COVID-19%3A%20From%20Asymptomatic%20To%20Zoonotic&amp;body=https%3A%2F%2Fwww.wksu.org%2Fpost%2Fessential-vocab-covid-19-asymptomatic-zoonotic" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="" href="https://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/202006/883981380.jpg" class="noexit lightbox">
      <img src="https://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/202006/883981380.jpg"  >
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption"></div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Angela Hsieh for NPR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The world is being flooded with new terms in coverage of the COVID-19 global pandemic. Here's a glossary in case you're not up on the latest medical and testing jargon. We start with the nomenclature of the virus. Words are listed in thematic groupings (transmission and testing, for example).</p> <p><strong>Coronavirus: </strong>A category of viruses that can cause fever, breathing difficulties, pneumonia and diarrhea. <a href="https://www.cdc.gov/coronavirus/types.html">Seven coronaviruses</a> are known to infect humans, including four that can cause the common cold. Some are potentially fatal. The name comes from the Latin word "corona," which means crown. Under a microscope, these viruses are characterized by circles with spikes ending in little blobs.</p> <p>Researchers have identified <a href="https://www.niaid.nih.gov/diseases-conditions/coronaviruses">hundreds of coronaviruses</a> in animals, such as camels, pigs, cats and bats, that are usually not transmissible to humans. In rare instances, a coronavirus mutates and can pass from animals to humans and then spread among people, as was the case with the SARS (severe acute respiratory syndrome) epidemic in the early 2000s and now with the COVID-19 pandemic.</p> <p><strong>SARS-COV-2 aka "novel coronavirus":</strong> The name for the virus that has spread rapidly around the world, causing infections in millions of people. The numeral "2" is meant to distinguish this coronavirus from the virus that caused the SARS epidemic.</p> <p><strong>COVID-19: </strong>The <a href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019/technical-guidance/naming-the-coronavirus-disease-(covid-2019)-and-the-virus-that-causes-it">name of the disease</a> that can be caused by SARS-COV-2. It stands for "coronavirus disease 2019," as doctors in Wuhan, China, first discovered patients ill with the disease in late 2019. The disease can present with a wide range of effects that researchers are still <a href="https://www.npr.org/sections/goatsandsoda/2020/05/06/850707907/from-loss-of-smell-to-covid-toes-what-experts-are-learning-about-symptoms">working to uncover</a>. The evolving <a href="https://www.cdc.gov/coronavirus/2019-ncov/symptoms-testing/symptoms.html">list of symptoms</a> is broad, including: fever, dry cough, shortness of breath, headaches, chills, muscle pain, fatigue, diarrhea, nausea, vomiting and loss of taste or smell. Not every patient displays the full range of symptoms.</p> <p><strong>Epidemic:</strong> A <a href="https://www.cdc.gov/csels/dsepd/ss1978/lesson1/section11.html">sudden increase</a> in the number of cases of a disease in a particular geographic area beyond the number health officials typically expect. An increase in a relatively small geographic area or among a small group of people may be called an "outbreak." The difference between an outbreak, an epidemic and a pandemic is subjective and depends on the opinions of scientists and health officials.</p> <p><strong>Pandemic:</strong> "An epidemic occurring worldwide, or over a very wide area, crossing international boundaries and usually affecting a large number of people," according to <a href="https://www.oxfordreference.com/view/10.1093/acref/9780195314496.001.0001/acref-9780195314496-e-1373?rskey=awgaPB&amp;result=1372"><em>A Dictionary of Epidemiology</em></a>. The World Health Organization declared COVID-19 <a href="https://www.who.int/dg/speeches/detail/who-director-general-s-opening-remarks-at-the-media-briefing-on-covid-19---11-march-2020">a global pandemic</a> on March 11, 2020, describing it as "the first pandemic caused by a coronavirus."</p> <p><strong>Transmission: </strong>How a virus gets from one individual to the next. In the case of SARS-COV-2, researchers think the virus is <a href="https://www.cdc.gov/coronavirus/2019-ncov/prevent-getting-sick/how-covid-spreads.html">primarily spread</a> via the respiratory route, through close contact with an infected person, whose virus-laden droplets are expelled from the nose or mouth and find their way into the eyes, noses and mouths of others. Other possible routes of transmission, currently under investigation, include touching <a href="https://www.npr.org/sections/coronavirus-live-updates/2020/05/22/861193550/advice-on-surface-spread-of-covid-19-has-not-changed-cdc-says">virus-contaminated surfaces</a> and then introducing those germs to one's eyes, nose or mouth; or breathing in clouds of tiny <a href="https://science.sciencemag.org/content/368/6498/1422">"aerosolized" virus particles</a> that may be traveling on air currents.</p> <p><strong>Aerosolized virus particles: </strong>Smaller than droplets, these particles can <a href="https://science.sciencemag.org/content/368/6498/1422">be expelled by</a> an infected individual. They hang in the air longer than larger droplets, which tend to fall due to gravity. But their role in transmission of COVID-19 is not yet clear.</p> <p><strong>Rate of transmission (RT): </strong>The <a href="https://rt.live/">average number of people</a> each coronavirus carrier goes on to infect — officially called the "effective reproductive number." If each subsequent generation of new infections decreases (if RT &lt;1), the virus eventually disappears. An area's transmission rate depends on local policies and how people behave. "We can think of transmission risk with a simple phrase: time, space, people, place," <a href="https://cph.osu.edu/people/wmiller">Dr. William Miller</a>, an epidemiologist at Ohio State University, <a href="https://www.npr.org/sections/health-shots/2020/05/23/861325631/from-camping-to-dining-out-heres-how-experts-rate-the-risks-of-14-summer-activit">told NPR</a>. The more <em>time </em>a person spends in close <em>spatial proximity</em> to infected people, the higher the likelihood that the virus will spread. Interacting with more <em>people </em>raises the risk, and indoor <em>places</em> are riskier than the outdoors. RT <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7236739/">can decrease</a> in areas where many people acquire immunity to the virus, because the virus then runs out of new people to infect. (A related term, R0 — pronounced "r nought" — is the average rate of transmission in a population where no one has previously been affected.)</p> <p><strong>Superspreading event: </strong>When a person infected with a pathogen passes it on to an unusually high number of people. With COVID-19, large case clusters have resulted from <a href="https://www.wbur.org/commonhealth/2020/03/12/coronavirus-outbreak-biogen-conference-superspreading">business conferences</a>, <a href="https://www.cdc.gov/mmwr/volumes/69/wr/mm6919e6.htm">choir practices</a>, funerals, family gatherings and <a href="https://www.cdc.gov/mmwr/volumes/69/wr/mm6912e3.htm">cruises</a>, among other settings. Virologists who researched superspreading events<a href="https://www.npr.org/sections/goatsandsoda/2015/06/04/412046893/viral-superspreader-how-one-man-triggered-a-deadly-mers-outbreak"> during the MERS outbreak</a> say there are several possible reasons why these events emerge. Sometimes the virus may mutate to become more contagious. Or some people just exhale more virus from their lungs.</p> <p><strong>Viral shedding:</strong> When an infected person releases viral particles from their bodies, which may or may not be contagious depending on the stage of infection. This can happen through activities like breathing, speaking, singing, sneezing and coughing. For SARS-COV-2, researchers are measuring the length of time an infected person sheds virus by testing swab samples from infected people over time. An early study found that COVID-19 patients shed the virus for an <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)30566-3/fulltext">average of 20 days</a>. People also appear to shed the <a href="https://www.nature.com/articles/s41591-020-0869-5">highest amounts</a> of virus around the time symptoms first appear.</p> <p><strong>Fomite: </strong>An object covered with virus particles, possibly because someone recently sneezed or coughed respiratory droplets onto it. A countertop or a phone could become fomites if contaminated — and serve as a potential source for "indirect" transmission if a person touches the virus-covered surface and then introduces the virus to their eyes, nose or mouth. The Centers for Disease Control and Prevention describes this as a "<a href="https://www.cdc.gov/coronavirus/2019-ncov/prevent-getting-sick/how-covid-spreads.html">possible</a>" route of coronavirus transmission but maintains that close contact between people is thought to be responsible for most new infections.</p> <p><strong>Asymptomatic: </strong>A person who is asymptomatic is infected with SARS-COV-2 but never develops any symptoms of the infection. Researchers are working to determine <a href="https://www.npr.org/sections/goatsandsoda/2020/06/09/873166418/who-creates-confusion-about-asymptomatic-spread-here-s-what-we-know">how many people</a> who get infected fit into this category — current estimates fall "anywhere between 6% and 41%," a World Health Organization official said June 9. "Asymptomatic" is sometimes used to describe anyone who shows no symptoms at the time of testing positive for the virus but some of these individuals may actually be "presymptomatic" and will develop symptoms over the next few days. </p> <p><strong>Asymptomatic/presymptomatic spread: </strong>When an infected person who has no symptoms of the disease transmits the novel coronavirus to someone else. It's not clear how frequently people with no symptoms are spreading the virus, but researchers have documented spread from both asymptomatic and presymptomatic cases. That is the main reason many health departments <a href="https://www.cdc.gov/coronavirus/2019-ncov/prevent-getting-sick/cloth-face-cover.html">recommend mask-wearing</a> in shared spaces — to prevent the spread of the novel coronavirus, particularly from people who may not know they have it.  </p> <p><strong>Herd immunity: </strong>The idea that if enough people in one place develop immunity to the virus, through exposure or vaccination, then the virus doesn't have any new people to spread to so it burns itself out. For COVID-19, the percentage of people who'd need immunity to slow the spread of the virus is estimated at <a href="https://www.npr.org/sections/goatsandsoda/2020/06/08/872470111/noting-like-sars-researchers-warn-the-coronavirus-will-not-fade-away-any-time-so">50 to 60%</a>.</p> <p><strong>Comorbidity</strong>: A <a href="https://www.cdc.gov/coronavirus/2019-ncov/need-extra-precautions/people-with-medical-conditions.html">medical condition</a> that increases a person's risk of becoming very sick if they develop COVID-19. These conditions include chronic kidney disease, COPD (chronic obstructive pulmonary disease), obesity, serious heart conditions and type 2 diabetes. Other conditions that may up someone's risk of severe COVID-19 disease include asthma, hypertension, compromised immune systems, smoking and type 1 diabetes.  </p> <p><strong>Testing:</strong> A procedure to determine if the individual is, or has recently been, infected with a disease. The most common diagnostic test for the novel coronavirus involves taking a swab sample from someone's nose or throat and <a href="https://www.genome.gov/about-genomics/fact-sheets/Polymerase-Chain-Reaction-Fact-Sheet">analyzing it</a> for telltale signs of SARS-COV-2 viral RNA. Other tests look for proteins from the virus, or for antibodies in blood samples. For more information, check out NPR's <a href="https://www.npr.org/sections/health-shots/2020/05/01/847368012/how-reliable-are-covid-19-tests-depends-which-one-you-mean">testing primer</a>. </p> <p><strong>Positive testing rate:</strong> The percentage of people tested who are confirmed to have the coronavirus. For SARS-COV-2, WHO officials say a positive testing rate of <a href="https://www.npr.org/sections/health-shots/2020/04/22/840526338/is-the-u-s-testing-enough-for-covid-19-as-debate-rages-on-heres-how-to-know">10% or less</a> may indicate that a community is conducting enough testing to find most cases.</p> <p><strong>Antibodies: </strong>Proteins produced by a person's immune system to fight an infection. In the case of the novel coronavirus, antibodies typically take about <a href="https://www.cdc.gov/coronavirus/2019-ncov/testing/serology-overview.html">1-3 weeks</a> after infection to develop in measurable amounts. Antibodies may linger in the body after infection to provide ongoing protection against an invading pathogen. Public health officials are testing people's blood samples for antibodies against the novel coronavirus to see if they have been infected in the recent past. This will help researchers understand how widely the coronavirus has spread and gauge how many cases are asymptomatic.  </p> <p><strong>Pool sampling:</strong> A testing strategy where samples from different people are <a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2767513?resultClick=3">combined into a larger batch</a> that is tested for the presence of the coronavirus. If a batch tests positive, the samples would be retested individually to determine which ones contain the virus. The expectation is that, by testing several samples in one batch, more samples could be processed more quickly, and testing resources would be conserved. The <a href="https://www.fda.gov/news-events/press-announcements/coronavirus-covid-19-update-facilitating-diagnostic-test-availability-asymptomatic-testing-and">FDA says</a> pool sampling is most effective in populations where many negative results are expected, such as people with <a href="https://www.statnews.com/2020/06/26/pool-testing-covid-19/">no symptoms of infection</a>.</p> <p><strong>Peak: </strong>The day, or stretch of days, with the highest number of cases or deaths reported in a given period, as seen in a day-by-day breakdown (also called an <a href="https://www.cdc.gov/foodsafety/outbreaks/investigating-outbreaks/epi-curves.html">epidemic curve</a>). It generally indicates the "worst" point in an epidemic — after the peak, case numbers subside. For more, see NPR's primer on "<a href="https://www.npr.org/sections/health-shots/2020/04/07/825479416/new-yorks-coronavirus-deaths-may-level-off-soon-when-might-your-state-s-peak">When will each state peak?</a>" </p> <p><strong>Rolling average: </strong>The number of new confirmed cases or deaths, averaged over a couple of days. The duration is the researcher's choice — different analysts have chosen to average the numbers of cases and deaths over <a href="https://ourworldindata.org/grapher/daily-covid-deaths-3-day-average">3</a>, <a href="https://coronavirus.jhu.edu/data/new-cases">5</a> and <a href="https://www.npr.org/sections/coronavirus-live-updates/2020/06/12/875961223/oregon-pauses-reopening-as-coronavirus-cases-rise">7</a> days. The rolling average is a statistical analysis that smooths out day-to-day variations (such as a <a href="https://www.npr.org/sections/health-shots/2020/03/16/816707182/map-tracking-the-spread-of-the-coronavirus-in-the-u-s">spike in cases</a> due to changes in how they're reported) and helps spot longer trends. Also called "moving average." </p> <p><strong>Second wave: </strong>A fresh crop of coronavirus infections in an area where public health officials had brought virus transmission down to low levels. For instance, Hokkaido, Japan experienced <a href="https://www.npr.org/sections/coronavirus-live-updates/2020/04/13/832981899/emergency-declared-in-japanese-prefecture-hit-by-2nd-wave-of-coronavirus-infecti">double-digit increases</a> in case numbers in April after reopening schools and allowing public gatherings. U.S. health officials have warned of a possible <a href="https://www.npr.org/2020/05/22/860682211/dr-anthony-fauci-on-u-s-efforts-to-develop-a-coronavirus-vaccine">second wave of infections</a> in the fall even as the country <a href="https://www.npr.org/sections/health-shots/2020/06/12/876224115/coronavirus-second-wave-nope-were-still-stuck-in-the-first-one">continues to battle</a> its first wave.</p> <p><strong>Incubation period: </strong>The time from <a href="https://www.cdc.gov/training/QuickLearns/exposure/2.html">exposure to a pathogen</a> to the time symptoms develop. The incubation period helps determine how long a person should be quarantined to prevent the spread of infection. For SARS-COV-2, the median incubation period is thought to be <a href="https://www.acpjournals.org/doi/10.7326/M20-0504">around 5 days</a>. Most people who develop symptoms of COVID-19 will do so within 12 days — which is why public health officials recommend a <a href="https://www.cdc.gov/coronavirus/2019-ncov/if-you-are-sick/quarantine-isolation.html">two-week quarantine</a> for anyone who thinks they've been exposed to the novel coronavirus. </p> <p><strong>Isolation:</strong> Physically separating people who are <a href="https://www.cdc.gov/coronavirus/2019-ncov/if-you-are-sick/quarantine-isolation.html">known to be sick</a> from those who are healthy. Hospitals commonly put patients who are sick in isolation to prevent the spread of disease.</p> <p><strong>Quarantine:</strong> The separation or restriction of movement of individuals who appear to be healthy but may have been exposed to an infectious disease to see if they become sick. The length of the quarantine depends on the incubation period for the disease. During the Ebola outbreak, for example,<a href="https://www.npr.org/sections/goatsandsoda/2020/01/26/799324436/a-history-of-quarantines-from-bubonic-plague-to-typhoid-mary"> it was 21 days</a>. For COVID-19, the recommended period is 14 days. </p> <p><strong>Contact tracing:</strong> <a href="https://www.npr.org/sections/health-shots/2020/06/18/879787448/as-states-reopen-do-they-have-the-workforce-they-need-to-stop-coronavirus-outbre">Finding and notifying</a> people who may have come into contact with a person infected with a disease so they can take measures to prevent the disease from possibly spreading. For the novel coronavirus, the <a href="https://www.cdc.gov/coronavirus/2019-ncov/php/contact-tracing/contact-tracing-plan/contact-tracing.html">CDC defines</a> a close contact as somebody who has spent at least 15 minutes within 6 feet of a person with a confirmed or probable case of the coronavirus. </p> <p><strong>Social distancing: </strong>Staying a certain distance from other people in indoor and outdoor settings to lower one's chances of spreading or receiving virus-laden respiratory droplets — <a href="https://www.cdc.gov/coronavirus/2019-ncov/prevent-getting-sick/social-distancing.html">the CDC</a> suggests six feet. Widespread social distancing has been credited with <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31142-9/fulltext">reducing virus transmission</a> in multiple countries. Also referred to as "physical distancing."</p> <p><strong>Zoonosis: </strong>Any disease that spreads from animals to people. The animals can range from tiny ticks to lumbering cattle. COVID-19 is considered a zoonotic disease — it is thought to have originated in Chinese <a href="https://www.npr.org/transcripts/803543244">horseshoe bats</a> and spread to humans, possibly with a stop in a different animal in-between.</p> <p><em>Other helpful primers from NPR: </em><a href="https://www.npr.org/sections/health-shots/2020/05/28/863944333/antibody-tests-point-to-lower-death-rate-for-the-coronavirus-than-first-thought">Death Rate</a></p> <p><em>Abraar Karan, a physician at Harvard Medical School, was a source for this glossary.</em><br /></p><div class="fullattribution">Copyright 2020 NPR. To see more, visit https://www.npr.org.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Essential+Vocab+For+COVID-19%3A+From+Asymptomatic+To+Zoonotic&amp;utme=8(APIKey)9(MDAyNDY5MjM1MDEyODE2MzMyMTZmZDQwMg001)" /></div>  </div></div></div><div class="social-share bottom"><a href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.wksu.org%2Fpost%2Fessential-vocab-covid-19-asymptomatic-zoonotic&amp;t=Essential%20Vocab%20For%20COVID-19%3A%20From%20Asymptomatic%20To%20Zoonotic" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wksu.org%2Fpost%2Fessential-vocab-covid-19-asymptomatic-zoonotic&amp;text=Essential%20Vocab%20For%20COVID-19%3A%20From%20Asymptomatic%20To%20Zoonotic" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=Essential%20Vocab%20For%20COVID-19%3A%20From%20Asymptomatic%20To%20Zoonotic&amp;body=https%3A%2F%2Fwww.wksu.org%2Fpost%2Fessential-vocab-covid-19-asymptomatic-zoonotic" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-wksu.disqus.com/?url=https%3A%2F%2Fwww.wksu.org%2Fpost%2Fessential-vocab-covid-19-asymptomatic-zoonotic">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.npr.org" target="_blank"><img typeof="foaf:Image" src="//www.wksu.org/sites/wksu/files/styles/partner_footer_logo/public/201601/npr-logo.png" alt="NPR" title="NPR" /></a></li>
<li><a href="http://www.pri.org" target="_blank"><img typeof="foaf:Image" src="//www.wksu.org/sites/wksu/files/styles/partner_footer_logo/public/201601/pri-logo.png" alt="Public Radio International" title="Public Radio International" /></a></li>
<li><a href="http://www.americanpublicmedia.org" target="_blank"><img typeof="foaf:Image" src="//www.wksu.org/sites/wksu/files/styles/partner_footer_logo/public/201601/apm-logo.png" alt="American Public Media" title="American Public Media" /></a></li>
<li><a href="http://www.prx.org" target="_blank"><img typeof="foaf:Image" src="//www.wksu.org/sites/wksu/files/styles/partner_footer_logo/public/201601/prx-logo.png" alt="Public Radio Exchange" title="Public Radio Exchange" /></a></li>
<li class="last"><a href="http://www.bbc.com" target="_blank"><img typeof="foaf:Image" src="//www.wksu.org/sites/wksu/files/styles/partner_footer_logo/public/201601/bbc-logo.png" alt="BBC" title="BBC" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2020 WKSU</span></li>
<li><a href="http://www.kent.edu" target="_blank">A Service of Kent State University</a></li>
<li><a href="https://www.wksu.org/contests/" target="_self">Contest and Drawing Rules</a></li>
<li><a href="https://www.wksu.org/contact-wksu/" target="_self">Contact WKSU</a></li>
<li>1613 East Summit Street<br />Kent, Ohio 44242<br />330-672-3114<br /></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wksu" target="_blank">WKSU FCC Public File</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wnrk" target="_blank">WNRK FCC Public File</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wksv" target="_blank">WKSV FCC Public File</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wkrw" target="_blank">WKRW FCC Public File</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wkrj" target="_blank">WKRJ FCC Public File</a></li>
<li class="last"><script src='https://www.wksu.org/corepub/scripts/wksu.js'></script></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":16,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
